e46fanatics.de - Das BMW Forum für alle E46 Fahrer  

e46fanatics - Home / Forum Heutige Beiträge Wallpaper E46 Wiki Showroom twitter RSS Feed
Zurück   e46fanatics.de | Das BMW Forum für alle E46 Fahrer > Technik & Tuning Forum > Technische Probleme


Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 21.02.2010, 09:45   #1
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard Kühlwasserverlust - Kühlereinstellschraube

hi


nachdem ich gestern meine thermostate erneuert habe und keine verbesserung festgestellt habe, ist mir auf der fahrt vom einkaufen nach hause mein wasser asgelaufen.

und zwar hat sich die kühlereinstellschraube (welche die ablassschraube integriert hat) komplett gelöst und lag unten in der motorabdeckung.

man muss dazu sagen, dass ich diese schraube beim wasserablassen fürs thermostat versehentlich mitgelöst habe.
gestern nach dem schreck hab ich abends en wagen nochmal auf meine grube gestellt und die schraube mit einem hammer reingekloppt.
(weil man sie ja nicht festdrehen kann)

meine frage, hab ich was schlimmes kaputt gemacht oder ist jetzt wieder alles ok?!
augenscheinlich sieht die schraube wieder fest aus, aber will sowas eigentlich nicht nochmal erleben, schon gar nicht auf der autobahn...

hoff ihr könnt mir helfen


gruss chris
__________________
EBC-Bremsen
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 24.02.2010, 10:00   #2
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

so wirklich konnt mir niemand helfen, ronn und macmac gaben tipps.
aber bisher scheint es so richtig zu sein und zu halten. falls nochmal jemand dieses problem bekommt
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 24.02.2010, 10:10   #3
MCEE
Gast

 
Beiträge: n/a




Onlinezeit: N/A

Standard

Sowas ähnliches hatte ich auch mal. Es gibt da unten ja zwei Schrauben und mir hatte der damals zwei gleiche Schrauben mitgegeben sprich die Kühlwasserauslassschraube hat ja noch diese "Widerhaken" dran. Wieso konntest Du die Schraube eigentlich nicht festziehen? Bei mir ging das (mit der richtigen Schraube) problemlos und hält auch schon seit mehreren tausend KM
 

Mit Zitat antworten
Alt 24.02.2010, 10:16   #4
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

die auslassschraube ist fest, bloss aussenrum ist ja noch diese schwarze 6-kant schraube, welche kein gewinde hat, sondern nur durch irgendwas anderes hält, hoff das hält so weiterhin
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 24.02.2010, 11:15   #5
..:: Outsourcing-Member ::..

 
Benutzerbild von Nighthawkz

 
Fahrzeug: Isuzu Hombre
weitere(s) Fahrzeug(e):
e30 & e46 Convertible
Registriert seit: 17.06.2009
Ort: Austin, TX
Beiträge: 1.086




Onlinezeit: 5 Monate 2 Tage 14 Stunden 56 Minuten 57 Sekunden

Standard

Mal eben ne dumme Frage eingeworfen?? Was meinst du denn jetzt??
Da ist doch diese blaue Schraube mit den "Riefen" und die dreht sich fest!!
Und außen ist der Sechskant, den hast du verloren oder was??

Was macht dies Sechskantding denn?? oO
Nighthawkz ist offline  

Mit Zitat antworten
Alt 24.02.2010, 11:17   #6
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

die blaue ablassschraube sitzt fest in der grossen schwarzen 6-kant, so wie sie es soll.

ja, samtag abend verlor ich die grosse sechskant inkl. blauer ablassschraube (beim überholen^^ )
lag dann unten in der motorraumabdeckung.

bin schnell zu haus auf die grube (in der garage) und hab sie reingekloppt. seitdem hält sie, hoff es bleibt so
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 24.02.2010, 11:19   #7
..:: Outsourcing-Member ::..

 
Benutzerbild von Nighthawkz

 
Fahrzeug: Isuzu Hombre
weitere(s) Fahrzeug(e):
e30 & e46 Convertible
Registriert seit: 17.06.2009
Ort: Austin, TX
Beiträge: 1.086




Onlinezeit: 5 Monate 2 Tage 14 Stunden 56 Minuten 57 Sekunden

Standard

Ahhhsoo

Was meinst du denn mit Einstellschraube?? Was kann man da einstellen??
Hab die blaue nach dem Tausch einfach wieder fest geröppt
Nighthawkz ist offline  

Mit Zitat antworten
Alt 24.02.2010, 11:25   #8
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

weiss nicht was man dort einstellen kann, vielleicht wann die schraube rausfliegt?

laut tis heisst die so, was die macht, konnt mir niemand sagen - viele wussten nichtmal von der!

die blaue kannst du auch einfach wieder festmachen, bloss die 6kant hatte ich wohl etwas aus der verankerrung gelöst, so dass sie bei vollast rausflog, schätz ich mal.
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 10.03.2010, 18:21   #9
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

sodele
also mit der schraube kann man einstellen, ob man automatik hat oder manuelles getriebe.

beim umbau des kühlers hab ich gesehen, dass statt des neuen kühlers eine neue schraube für 2,50€ gereicht hätte. sehr ärgerlich. die schraube hat nämlcih einen bajonett verschluss, der abgerissen war. (danke an meinen dad, der die diagnose stellte)
aber weils sonntag war, ich den wagen montags brauchte, baute ich den neuen kühler ein.
daher ist der alte gerad bei egay.
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 10.03.2010, 18:26   #10
..:: VIP-Member ::..

 
Benutzerbild von KGB87

 
Vorname: Phillip
Fahrzeug: Alpina
weitere(s) Fahrzeug(e):
BMW
Registriert seit: 25.01.2010
Ort: Düsseldorf
Beiträge: 2.465




Onlinezeit: 2 Monate 3 Wochen 6 Tage 12 Stunden 21 Sekunden

Standard

Wo ist der Unterschied zwischen Automatik und Manuell in dem Fall (bei der Schraube?)
KGB87 ist offline  

Mit Zitat antworten
Alt 10.03.2010, 18:32   #11
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

in der länge. ich meine im kopf zu haben, dass die automatik kürzer ist. dann auch kurz oberhalb dieser schraube noch ein extra "loch" ist, welches dann mit der automatik schraube öffen sein müsste.
da muss anscheinend noch n extra schlauch oder so dran.
lenny ist offline  

Thread Starter
Mit Zitat antworten
Alt 20.03.2012, 19:42   #12
..:: Member ::..

 
Fahrzeug: E46 318Ci Coupé
Registriert seit: 20.03.2012
Beiträge: 22




Onlinezeit: 2 Tage 17 Stunden 31 Minuten 30 Sekunden

Standard

Sorry, dass ich das hier nochmal ausgraben muss. Ich habe das gleiche Problem und dieser Sechskant ist jetzt schon zwei mal mit samt der blauen Plastikschraube raus "gefallen".

Wie bekomm ich das Ding fest???
chriisz ist online  

Mit Zitat antworten
Alt 21.03.2012, 07:37   #13
..:: VIP-Member ::..

 
Benutzerbild von lenny

 
Vorname: Chris
Fahrzeug: M47TU Touring
weitere(s) Fahrzeug(e):
CBR600RR PC40 C-ABS
Registriert seit: 23.10.2008
Beiträge: 4.233




Onlinezeit: 5 Monate 3 Wochen 3 Tage 12 Stunden 26 Minuten 59 Sekunden

Standard

Moinsen,

ich habe damals einen neuen Kühlergekauft und eingebaut. Im Nachhinein hab ich aber gesehen, dass eine neue Schraube für ~3€ gereicht hätte...
lenny ist offline  

Thread Starter
Mit Zitat antworten
Antwort

Lesezeichen


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


LinkBacks (?)
LinkBack to this Thread: http://www.e46fanatics.de/technische-probleme/12987-kuehlwasserverlust-kuehlereinstellschraube.html
Erstellt von For Type Datum Hits
Kühlwasserverlust - Kühlereinstellschraube - e46fanatics.de | Das BMW Forum für alle E46 Fahrer This thread Refback 21.02.2010 10:35 1


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:26 Uhr.


Diese Webseite ist keine offizielle Webseite der BMW AG, einer ihrer Tochtergesellschaften oder der ALPINA Burkard Bovensiepen GmbH + Co. KG. Soweit nicht anders angegeben, sind Markenzeichen auf dieser Website markenrechtlich zugunsten der BMW AG, einer Ihrer Tochtergesellschaften oder der ALPINA Burkard Bovensiepen GmbH + Co. KG geschützt. Dies gilt insbesondere für Marken, Typenbezeichnungen, Logos und Embleme. Die Verwendung der SWIZÖL/SWISSVAX Logo's wurde zur Nutzung auf www.e46fanatics.de von der SWISSVAX AG genehmigt. Alle Inhalte sind privat und ohne kommerzielle Interessen.


powered by e46fanatics.de