e46fanatics.de - Das BMW Forum für alle E46 Fahrer  

e46fanatics - Home / Forum Heutige Beiträge Wallpaper E46 Wiki Showroom twitter RSS Feed
Zurück   e46fanatics.de | Das BMW Forum für alle E46 Fahrer > Technik & Tuning Forum > Technische Probleme


Antwort
 
LinkBack Themen-Optionen Thema durchsuchen
Alt 24.06.2016, 16:10   #1
..:: Member ::..

 
Fahrzeug: 330ci Cabrio M
weitere(s) Fahrzeug(e):
Land Rover Defender, Mini Clubman Cooper Works + Motorräder
Registriert seit: 02.11.2008
Ort: Hessen
Beiträge: 24




Onlinezeit: 9 Stunden 23 Minuten 42 Sekunden

Standard Drehzahlabfall und Leistungsverlust

Hallo,

Fahrzeugtyp/Motor: 330ci BM54

leider passt keines der vielen Probleme zum Thema Drehzahlschwankungen die hier schon besprochen wurden zu dem Phänomen das ich derzeit habe, zumindest habe ich nix passendes gefunden.

- Drehzahlschwankungen im Leerlauf habe ich schon seit Jahren, ist blöd, stört aber nicht so sehr.
- Bei kaltem Motor keine Probleme
- Wenn der Motor warm wird kein Probleme.
- Wenn der Motor warm ist und ich ihn ausmache und wieder an, fällt beim Gasgeben bei Leerlaufdrehzahl die Drehzahl total ab, z.T: bis zum absterben des Motors. Jetzt ist Anfahren nur mit deutlich höherer Drehzahl möglich, sonst geht der Motor aus. Schnelle kurze Gasstöße reißen die Drehzahl richtig nach unten.
- Wenn das Problem bei Leerlauf auftritt läuft der Motor auch in andere Drehzahlbereichen schwach, zum Teil müht sich das Auto dann im 2. Gang den Berg hoch, mittlerweile muss ich an steilen Strecken in den 1. Gang schalten. Auch beim Überholen verschluckt er sich halb und zieht nicht voll durch.
- Klima und Lüftung aus behebt das Problem nicht.
- es kann aber passieren, dass nach einiger Fahrt alles wieder wunderbar läuft, ohne dass der Motor neu gestartet wurde.

Phasenweise habe ich aber keine Probleme unter exakt den gleichen Bedingungen, manchmal für Tage.

Was kann das sein ? Ich wäre Dankbar für ein paar hinweise bevor ich in die Werkstatt gehe.

Grüsse
Dirk
TheD ist offline  

Thread Starter
Mit Zitat antworten
Alt 24.06.2016, 17:19   #2
..:: Member ::..

 
Fahrzeug: E46 325XIA Touring
Registriert seit: 23.11.2015
Ort: Dresden
Beiträge: 13




Onlinezeit: 2 Tage 3 Stunden 45 Minuten 11 Sekunden

Standard

Läuft der Motor denn auch unrund, also wie auf 5 Zylindern? Zu dem Zeitpunkt, wenn er keine Leistung hat?

Bei mir fängt er aus heiterem Himmel im Leerlauf an unrund zu laufen. In allen Drehzahlen dann auch keine Leistung mehr.
Ausmachen, anmachen -> als wäre nie etwas gewesen. Komisch

Das tritt bei mir im kalten sowie warmen Zustand auf.

Ich schließe mich quasi dem Hilfegesuch an.
TheNitroB ist offline  

Mit Zitat antworten
Alt 25.06.2016, 07:08   #3
..:: Member ::..

 
Fahrzeug: 330ci Cabrio M
weitere(s) Fahrzeug(e):
Land Rover Defender, Mini Clubman Cooper Works + Motorräder
Registriert seit: 02.11.2008
Ort: Hessen
Beiträge: 24




Onlinezeit: 9 Stunden 23 Minuten 42 Sekunden

Standard

Nein, läuft nicht wirklich unrund, scheint sich nur irgendwie zu verschlucken, fast wie bei eine verdreckten Vergaser.
TheD ist offline  

Thread Starter
Mit Zitat antworten
Alt 25.06.2016, 08:22   #4
Ago
..:: VIP-Member ::..

 
Benutzerbild von Ago

 
Fahrzeug: Selfmade 330 supercharged
Registriert seit: 09.01.2012
Ort: Köln/Ddorf
Beiträge: 2.014




Onlinezeit: 2 Monate 3 Wochen 3 Stunden 36 Minuten 6 Sekunden

Standard

Dann würde ich erstmal beide nws und lmm Erneuern.
Ago ist offline  

Mit Zitat antworten
Alt 25.06.2016, 08:45   #5
..:: VIP-Member ::..

 
Benutzerbild von Stefan330SMG

 
Vorname: Stefan
Fahrzeug: E46 330Ci SMG
weitere(s) Fahrzeug(e):
E36 316i Compact, BMW K1100RS + K100RS
Registriert seit: 23.08.2015
Beiträge: 2.005




Onlinezeit: 1 Monat 7 Stunden 47 Minuten 52 Sekunden

Standard

da sollte aber was im Fehlerspeicher abgelegt sein .....

auslesen wäre mal nicht verkehrt .....
Stefan330SMG ist offline  

Mit Zitat antworten
Alt 25.06.2016, 08:55   #6
..:: Member ::..

 
Fahrzeug: E46 325XIA Touring
Registriert seit: 23.11.2015
Ort: Dresden
Beiträge: 13




Onlinezeit: 2 Tage 3 Stunden 45 Minuten 11 Sekunden

Standard

Das einzige, was bei mir im Fehlerspeicher steht, ist

Missfire Zylinder 2

Zündkerzen sind neu und Zündspulen wurden mal hin- und hergetauscht. Fehler bleibt bestehen.
LMM auch mal getauscht, der Fehler tritt auch da auf.

Bei mir wie gesagt nur, wenn er länger im Leerlauf läuft, dann schaltet gefühlt ein Zylinder komplett ab und das bleibt so lange (auch über alle Drehzahlen), bis man den Motor ausmacht und wieder startet.

NWS Sensoren wären auch eine Maßnahme, die ich mal in Angriff nehmen werde.
TheNitroB ist offline  

Mit Zitat antworten
Alt 25.06.2016, 12:37   #7
..:: Elite-Member ::..

 
Fahrzeug: E46 325i
Registriert seit: 20.09.2013
Beiträge: 682




Onlinezeit: 5 Tage 3 Stunden 14 Minuten 19 Sekunden

Standard

Hallo TheNitroB,
wenn du bereits alles durchgetauscht hast , also Zündspulen, dann bleibt nicht mehr viel übrig. Ich schätz mal , das es wie üblich der Motorkabelbaum oder der Zündkabelbaum ist, da die Kabel extrem dünn sind und oft brechen. Das würde auch den Fehlereintrag bestätigen.
Tigger 123

Geändert von Tigger 123 (25.06.2016 um 12:50 Uhr).
Tigger 123 ist offline  

Mit Zitat antworten
Alt 26.06.2016, 08:49   #8
..:: Member ::..

 
Fahrzeug: E46 325XIA Touring
Registriert seit: 23.11.2015
Ort: Dresden
Beiträge: 13




Onlinezeit: 2 Tage 3 Stunden 45 Minuten 11 Sekunden

Standard

Das mit dem Kabelbaum habe ich auch schonmal gelesen.
Wie erklärt sich aber, dass nach einem Motor Neustart alles wieder in Butter ist?
TheNitroB ist offline  

Mit Zitat antworten
Alt 26.06.2016, 12:01   #9
..:: Elite-Member ::..

 
Fahrzeug: E46 325i
Registriert seit: 20.09.2013
Beiträge: 682




Onlinezeit: 5 Tage 3 Stunden 14 Minuten 19 Sekunden

Standard

Hallo TheNitroB ;
startest du den Motor neu , so wird zwar der Fehler gespeichert, aber durch den Neustart des gesamten System , fängt alles von neuem an. Bedeutet je nach System, das der Fehler gleich oder nach einer gewissen Km Leistung wiederkommt. War bei mir ähnlich. Zu Anfang nur sporadisch, dann auf einmal alle 2 Km. Angehalten Motor aus, wieder neu gestartet und weiter gefahren, nach 2 Km dasselbe Spiel.
Ich habe deswegen 4 mal das Leerlaufregelventil erneuert, jedes mal ohne Erfolg. Zum Schluss habe ich einfach den Motorkabelbaum erneuert, seit dem läuft der Motor wieder. Bei mir stand immer im Fehlerspeicher , das das Leerlaufregelventil defekt sei. Der Fehler "Missfire" deutet darauf hin, das ein Bauteil nicht angesteuert wird, warum kann man nur testen.
Tigger 123

Geändert von Tigger 123 (26.06.2016 um 12:10 Uhr).
Tigger 123 ist offline  

Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
bm54, drehzahl, leistungsabfall


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


LinkBacks (?)
LinkBack to this Thread: http://www.e46fanatics.de/technische-probleme/42205-drehzahlabfall-und-leistungsverlust.html
Erstellt von For Type Datum Hits
Untitled document This thread Refback 30.06.2016 17:50 8
Untitled document This thread Refback 28.06.2016 01:08 6


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:48 Uhr.


Diese Webseite ist keine offizielle Webseite der BMW AG, einer ihrer Tochtergesellschaften oder der ALPINA Burkard Bovensiepen GmbH + Co. KG. Soweit nicht anders angegeben, sind Markenzeichen auf dieser Website markenrechtlich zugunsten der BMW AG, einer Ihrer Tochtergesellschaften oder der ALPINA Burkard Bovensiepen GmbH + Co. KG geschützt. Dies gilt insbesondere für Marken, Typenbezeichnungen, Logos und Embleme. Die Verwendung der SWIZÖL/SWISSVAX Logo's wurde zur Nutzung auf www.e46fanatics.de von der SWISSVAX AG genehmigt. Alle Inhalte sind privat und ohne kommerzielle Interessen.


powered by e46fanatics.de